備忘録のため,内容の正当性については責任を持ちません。

少し出遅れた感があるが、bash の脆弱性 (CVE-2014-6271, CVE-2014-7169) の影響を受ける典型的な事例を示す。